Hi all,

I know that, when migrating an eDir2eDir driver from eg 3.0 to 3.6.1,
it is not an issue that a 3.0 eDir driver 'talks' to a 3.6.1 driver. But
what about a 2.0.1 or 2.0.2 'talking' to a 3.6.1 driver? Is this
supported? This will be a temporary situation (maybe just for a couple
of days, but still).

Thanks,

Stefaan


--
scauwe
------------------------------------------------------------------------
scauwe's Profile: http://forums.novell.com/member.php?userid=5150
View this thread: http://forums.novell.com/showthread.php?t=384765