I have upgraded several 885 64bit servers running idm 361a to 885ftf1
with no issues. However each time I try a new install of idm361a on a
64bit server already patched with 885ftf1, I always get the 299 error
when adding the server to the driver set. vrdim will not load.

I am not stumbling on anything different with paths or scripts that
ftf1 may have changed. Is anyone seeing this? Thanks,,,


--
jeff@linux1:~> glxgears
120308 frames in 5.0 seconds = 24061.553 FPS
------------------------------------------------------------------------
jedijeff's Profile: http://forums.novell.com/member.php?userid=4732
View this thread: http://forums.novell.com/showthread.php?t=384060