I have SLES 9 servers running IDM 3.5. If our one AD forest has their
DC's changed to 2008 64-bit, can I run the IDM 3.6 Remote Loader on the
Win box and still connect to my SLES 9 eDir on IDM 3.5? From some post
I've read, it seems OK. Correct?

Thanks,


--
Lynchsr
------------------------------------------------------------------------
Lynchsr's Profile: http://forums.novell.com/member.php?userid=4174
View this thread: http://forums.novell.com/showthread.php?t=380711