hi,

identity manager 3.5.1, notes remoteloaders of the 3.0 version of idm
and plans to upgrade domino-infrastructures to version 8.5 - are there
problems to expect, do i need to upgrade remoteloader files or take
other precautions?

thanks in advance, florian


--
florianz
------------------------------------------------------------------------
florianz's Profile: http://forums.novell.com/member.php?userid=210
View this thread: http://forums.novell.com/showthread.php?t=376848