Hi!
I installed SLES10SP2+OES2SP1 64bits. Made it a replica to another OES2
Linux 32bits that run IDM3.5.1

I was thinking to set up IDM3.6 on the new one and make it a parallell
IDM-Meta with copy of all drivers and maybe to migrate IDM 3.5.1 to 3.6
in this way.
Well i didn't read the documentation and of course i got the message
about IDM doenst support 64bits version of eDirectory.

So...What now!? Can a just downgrade OES2 to 32bits or do i also need
to downgrade SLES to 32bits? Since This server allready is a replica to
an existing eDir, will this be a problem?

OR

Do i have to remove the replica-server completly and install everything
as 32bits?


--
Best regard,
Ronny Simonsen
Narvik - Norway
------------------------------------------------------------------------
ronnys's Profile: http://forums.novell.com/member.php?userid=1161
View this thread: http://forums.novell.com/showthread.php?t=362862