I have a server running iManager 2.0.2, IDM 2.0 and NW6.5sp5. As you
can tell it has been neglected for some time and I'm finally getting
around to patching and upgrading it. Does anyone see any problems with
starting by installing NW6.5sp8. The whole point of this server is to
run IDM and use iManager on it to manage IDM. Any help would be greatly
appreciated.


--
gaclarks
------------------------------------------------------------------------
gaclarks's Profile: http://forums.novell.com/member.php?userid=4498
View this thread: http://forums.novell.com/showthread.php?t=361595