We are having a problem with our GroupWise driver. We just upgraded to
GW 8, and after doing that my GroupWise driver won't start. After
running a trace, the error was related to connecting to version 800 of
the database, but the driver was configured for version 700.

I went into the driver parameters to change the database version, but 7
is as high as I can go--no Groupwise 8 option for the database.

We are currently running IDM 3.5.1 and using Designer 3.0.0. Is there
a patch I am not finding that will fix this? I downloaded the latest
patch for the GroupWise driver, which updates it to 3.5.2, but this
doesn't change my Designer or iManager plugins, which both only have
Groupwise 7 as the highest version number.


--
cee4
------------------------------------------------------------------------
cee4's Profile: http://forums.novell.com/member.php?userid=13783
View this thread: http://forums.novell.com/showthread.php?t=353964