Hello

We've an eDir 8.8.1 with IDM 3.5; we woukd like to install a eDirectory
driver
for conect it to another eDir.
The target is and eDirectory 8.7.3. When we'd installing IDM 3.5, the
installation has failed because the NMAS version (of the target eDir) is
3.1.2.
Could we install a IDM lower version (3.0.1) on the target, and, at the
same time,maintain our IDM 3.5 ?

Thanks


--
JoseBlas
------------------------------------------------------------------------
JoseBlas's Profile: http://forums.novell.com/member.php?userid=36751
View this thread: http://forums.novell.com/showthread.php?t=351044