Hi there,

I have a JDBC driver running at a customer.. Now, they moved the
database form an Unix system to a Redhat 4 64 bit system.... The 3.5.1.
Remoteloader doesnt suppaort 64 bit Afaik.. The IDM 3.6 remoteloader
doesn`t support RH 4
and doesn`t install right..


So what must i do??

regards


--
ggrabner
------------------------------------------------------------------------
ggrabner's Profile: http://forums.novell.com/member.php?userid=4056
View this thread: http://forums.novell.com/showthread.php?t=348078