Is it possible to run the GroupWise driver in IDM 3.6? It is not in the
list of dropped drivers in the documentation (NT Driver, SIF Driver,
PeopleSoft 3.7 and 4.x Drivers, Exchange 5.5 Driver), but I can't find
any documentation for a GW driver on the 3.6 drivers site. I know you
can't run IDM 3.6 on NetWare, but what if you have GW running on Linux?


--
oyarsa
------------------------------------------------------------------------
oyarsa's Profile: http://forums.novell.com/member.php?userid=14812
View this thread: http://forums.novell.com/showthread.php?t=339639