Will the peoplesoft 5.1 driver synch passwords from an edir 873.9 user
object, idm 3.01 windows/linux to a peoplesoft campus solutions 8.9
user object?
I cant find the necessary data in the admin guide.
It just says it wont work for peoplesoft 3.6 and 4??
thanks for any assistance people
Mike


--
zzalsmre
------------------------------------------------------------------------
zzalsmre's Profile: http://forums.novell.com/member.php?userid=13016
View this thread: http://forums.novell.com/showthread.php?t=322867