Is IDM 2.0.1 supported on 64-bit platforms? How about the AD driver Shim
(I think version 3.0.2 ) and Remote loader?


--
T-MAN
------------------------------------------------------------------------
T-MAN's Profile: http://forums.novell.com/member.php?userid=10343
View this thread: http://forums.novell.com/showthread.php?t=316055