Hi All,
I am currently installing IDM 3.5.

I exported Active Directory, JDBC Drivers from IDM 3.0 environment and
imported them to 3.5

Do I need to apply any patches for these?

In the AD Doc I found some upgrade procedure for DirXMl 1.1 to 3.x, IDM
2.x to 3.x but none for 3 to 3.5

Thanks in advance.


--
raverich
------------------------------------------------------------------------
raverich's Profile: http://forums.novell.com/member.php?userid=1659
View this thread: http://forums.novell.com/showthread.php?t=304289