I have been trying to install IDM 3.5.1 on SLES 10 SP1 and I keep getting
the attached error. I have tried using the ndspath script command but I
still can't get the install to work.

Thanks