How can I tell which Identity Manager Version we are running, My host sever
is Linux. One of our admins upgraded iManager and it wiped out the plug-ins.
So I can't see the versions from iManager. I want to re-install the
plug-ins, but I don't know what version I need.