Hi there,
i have a running driver for SQL2000, and now i need an additional driver
for SQL2005 on the same engine(W2K3). All recommendations are the same:
don´t use the ms jdbc-driver for 2005 - is buggy, use RemoteLoader!
Additionally it gives problems by using both versions of jdbc-driver. The
first tests confirms that apparently.
RemoteLoader is not an option in this case, so what can i do?
Has anybody experiences with these scenario?