On 7/3/2014 8:50 AM, Steven Williams wrote:
> On 07/03/2014 07:29 AM, Geoffrey Carman wrote:
>> On 7/3/2014 4:54 AM, joakim ganse wrote:
>>>
>>> Just read the documentation today and it clearly states Field Patch D or
>>> LATER. So Patch E should be fine.

>>
>> Got a link for that handy?
>>
>>
>>

> Greetings Geoffrey,
> It is not that hard to find.
>
> https://www.netiq.com/documentation/....html#b149h4pv


Thanks.

> Identity Manager Roles Based Provisioning Module 4.0.2 Field Patch D or
> later


This is my concern. This is a Jan 2014 tagged page, and says or later.
In the past, that has not been the case. Sort of prescient isn't it?
That it will be fine with something that comes out 6 months later?
Knowing how strict this product can be on versioning, the "or later"
does not seem very comforting.

But good to know, thank you.