From the wkstn, using ctrl-alt-del, 'Change password', always get message
"Incorrect old password on tree". Obviously the old password is the
correct one. So I disabled any password sync services on Windows 2003
server, unloaded dirxml on Netware server, in CosnoleOne changed objects
from Auto load to Disabled, rebooted servers and still get the message.
Configuration: Netware 6.5 sp5, Zen 6.5 sp2, tried using password sync 1.0
but never got it working after many tries so just trying to disable it so
users can change passwords manually. Wkstns are all XP SP2, client 4.91
sp3. Windows 2003 server, sp1.