Hello,

How can I configure designer to use the 3.0.1 DTD file instead of the 3.5
file ?

I have the following error in the project checker : attribute "scope" must
be declared for element type "do-set-localvariable" for example ...

When I look the 3.0.1 DTD file the element is not present and it is in the
3.5 DTD file ...

Remi.