Hi,

I try to install Enforcer 1.0 M1, but I get a message,

This version of Enforcer for Identity Manager is only supported for
Designer for Identity Manager 2.0.0 M5.1. This version found was 2.0.0.

I can't found any more an M5.1 release.

Thanks
Thomas Eggers