Hi all,

running 2.0 M5 with a project that has IDM 301 on all servers, version tags set correctly in tree properties - serverlist - server properites, as well as default idm version. Nevertheless, all policies open with "policy builder for idm 3.5 or higher". Is there another hidden place i missed to configure or some way to manually open the builder for idm 301?

thanks, Lothar

--