Hi,

there is a known compatibility issue according to the readme, which prevents 1.1. (or 2.0 M2) based projects from being used in 1.2 RC2 or RC3.

Is there a workaround to fix this? I have one 1.1 Project I have to open and I dont want to install 1.1 anymore...