Hi,

I would like to know if NPUM supports the HP-UX (itanium) version
11.31? In your documentation mentions that you have support for the
version 11.23 but does not mention anything about the version 11.31

If this is not yet supported, I would like to know if in some later
version of NPUM this will be supported?

I have version 2.3.1

Thanks!!


--
licenciassasi
------------------------------------------------------------------------
licenciassasi's Profile: http://forums.novell.com/member.php?userid=130351
View this thread: http://forums.novell.com/showthread.php?t=459007