When I try to install iManager on SLES 11 X64 ,it need
compat-32bit-2009.1.19-2.1 to be installed .
But I can't find any rpm from OS install DVD or novell site;
I installed compat-32bit-2009.1.19-2.2 but still get same alert ,and
installation breakdown.


--
wxcn
------------------------------------------------------------------------
wxcn's Profile: http://forums.novell.com/member.php?userid=6738
View this thread: http://forums.novell.com/showthread.php?t=458280