Hello Guys

First you may apologize my writing, im not an English native writer so
pardon me.

In my company the IT area made a sizing of 4 servers using Plate Spin
Recon and brought 4 licences of Plate Spin protect 10.2 to protect 4
servers 2 Windows 2008 and 2 Linux Red HAt 6.1, here is the problem,
when i try to add the workload the protect tell me that isnt a supported
linux version.

I'm very conncerned about it because they already paid for those
licences so anyone could give me an advice? in the next version could
protect support this version or we lost that money?

Thanks in advance.

Regards.


--
jgaleano
------------------------------------------------------------------------
jgaleano's Profile: http://forums.novell.com/member.php?userid=127388
View this thread: http://forums.novell.com/showthread.php?t=456022