We are upgrading our Symantec Endpoint Protection platform to version
12.1 and was wondering if the current Symantec Plugin 6.1r2 has been
tested with the newer version. Has anyone had any issues?

Thank You


--
Michael_farmer
------------------------------------------------------------------------
Michael_farmer's Profile: http://forums.novell.com/member.php?userid=127106
View this thread: http://forums.novell.com/showthread.php?t=455790