I have User Application 3.5.1 with eDirectory 8.8 SP3

Now we are going to upgrade eDirectory to eDirectory 8.8 SP5 32 bit


Does User applicaiton 3.5.1 support with this eDriectory 32 bit
version 8.8.5


--
lakshmankumar
------------------------------------------------------------------------
lakshmankumar's Profile: http://forums.novell.com/member.php?userid=60857
View this thread: http://forums.novell.com/showthread.php?t=397530