Hi,

we are upgrating Identity Manager from 3.5.1 to 3.6 (In-place upgrade).
I want to know if the User Application 3.5.1 (no Roles Based module
installed) works with Identity Manager 3.6.

thanks


--
dpanichi
------------------------------------------------------------------------
dpanichi's Profile: http://forums.novell.com/member.php?userid=20142
View this thread: http://forums.novell.com/showthread.php?t=385899