Hi all,

I installed UA with JDK 1.6.x which is not supported. My Jboss/UA is
working fine, as far as i can see right now.

But i dont want to have an unsupported state. What is the fastest way
to change the JDK Usage?

Over the configupdate.sh i can change only certstore stuff. Is there an
easy way to reconfigure Jboss? or is it faster to reinstall it just from
the scratch? (Which is no Problem)

Kind regards
Andreas Bucher


--
AndreasBucher
------------------------------------------------------------------------
AndreasBucher's Profile: http://forums.novell.com/member.php?userid=24621
View this thread: http://forums.novell.com/showthread.php?t=378889