Can I from UA 3.5.1 to 3.6.1 directly, or do I need to go 3.6 first?
The migration guide made it sound as though I could go from 3.5.1.

I tried upgrading my dev environment directly, and things don't seem to
be working very well. I am seeing a lot of "Property not found" errors
in the log, ie:

Property 'adminMgrOrTaskMgr' not found on type
com.novell.srvprv.impl.portlet.applications.Applic tionsBean

Any suggestions?

-james


--
jhillyerd
------------------------------------------------------------------------
jhillyerd's Profile: http://forums.novell.com/member.php?userid=558
View this thread: http://forums.novell.com/showthread.php?t=374674