I would like to upgrade IDM 3.5.1 to 3.6 on a server running UserApp
driver 3.5.1. Can that be safely done without upgrading UserApp to
3.6.1?

I plan on upgrading UserApp to 3.6.1 at a later time, but for now I
would like to get a few of the tasks out of the way.

I know if I wanted to connect UserApp 3.6.1 to IDM 3.5.1, I would need
to install some additional files to extend the schema. I could not find
anything about IDM 3.6 and UserApp 3.5.1.


--
celsolima
------------------------------------------------------------------------
celsolima's Profile: http://forums.novell.com/member.php?userid=1764
View this thread: http://forums.novell.com/showthread.php?t=372350