Hello,

We installed SLM 1.2.0.2 on SLES 11 SP2 x864 without any problem and
its working quite normal/fine.

is this setup(SLM atop SLE SP2) supported ?

Regards
Muhammad Sharfuddin


--
sharfuddin
------------------------------------------------------------------------
sharfuddin's Profile: http://forums.novell.com/member.php?userid=63087
View this thread: http://forums.novell.com/showthread.php?t=454125