Hi!

Could I install the newer RACF 4.0 driver into Identity Manager 3.6.1
engine, or just into new IDM 4.0 engine? I'd like to use the newer
version of the driver because some fixes but I can't upgrade my
environment for IDM 4.0 now.

Thank you for any help!

My best regards,


--
* Alan Cota | Brazil.
CNE | ISM & Security Specialist.
'http://www.alancota.biz' (http://www.alancota.net)*
------------------------------------------------------------------------
AlanCota's Profile: http://forums.novell.com/member.php?userid=1961
View this thread: http://forums.novell.com/showthread.php?t=447571