Is it possible to install IDM 3.6.1a on SLES10 SP3 with eDirectory 8.8.6
without OES2? It was recommended that IDM 3.6.1a be installed without
OES2. Any feedback would be greatly appreciated.


--
stephanie71
------------------------------------------------------------------------
stephanie71's Profile: http://forums.novell.com/member.php?userid=15630
View this thread: http://forums.novell.com/showthread.php?t=443424