Is SP 1 for Windows 2008 R2 supported for the Identity Manager 3.6.1
remote loader with the latest patches?

In the document here, Windows 2008 R2 is mentioned but not specifically
SP1, whereas the needed service pack level for Windows 2003 is
mentioned.

'Novell Documentation'
(http://www.novell.com/documentation/...a/bktitle.html)


--
anitone
------------------------------------------------------------------------
anitone's Profile: http://forums.novell.com/member.php?userid=6798
View this thread: http://forums.novell.com/showthread.php?t=435427