i tried to perform P2V with Vcenter 5.u1 with many errors (parameter
error and son on in the Vcenter log).
Does any one know when paltespin migrate will support version 5. u1.
Thanks,
Asher


--
ASHERZ
------------------------------------------------------------------------
ASHERZ's Profile: http://forums.novell.com/member.php?userid=88169
View this thread: http://forums.novell.com/showthread.php?t=454669