Hi,

I'm about to move an eDir driver for a customer from 3.5 on Nw to
Linux.
The main IDM engine is 3.61 on Linux and this spring when it was
supposed to be done that would have been the obvious choice but now we
got IDM4 out.

What would be the better solution ?
I'm leaning towards 4 since i can't find any big differences engine
wise, that would mean IDM 3.61 - IDM 4 connectivity.
There will also be a GW8 driver on this machine.

Thanks for any input.


--
-----------------------------------
joakim . ganse_@_ accept-it . se
------------------------------------------------------------------------
joakim_ganse's Profile: http://forums.novell.com/member.php?userid=6236
View this thread: http://forums.novell.com/showthread.php?t=427992