Can/should you use the IDM iManager plugin version 4 to manage a 3.6
system? They show up in my "available plugins" list even though I have a
3.6 IDM system.

Thanks,
Tim


--
tjacksonbcg
------------------------------------------------------------------------
tjacksonbcg's Profile: http://forums.novell.com/member.php?userid=23014
View this thread: http://forums.novell.com/showthread.php?t=427043