Historically the IDM Bundle Edition engine would only install on OES2
NetWare/SLES, but this has changed for 3.6.1a?

I just installed the engine on a Win2003 server in the lab and was
surprised to be able to activate it with a BE credential.

Just checking this is definitely the case before going into Prod and
finding it bombing out in 3 months.

Thanks


--
ddnicholls
------------------------------------------------------------------------
ddnicholls's Profile: http://forums.novell.com/member.php?userid=4926
View this thread: http://forums.novell.com/showthread.php?t=421853