Hello all,

Is it OK to add a 3.6.1 server and driver (AD) to an existing 2.0.1
driver set? Would it be better to create a new driver set?

There's a IDM 2 flat file driver and an edir driver that must continue
to work for a few months until they're redone for 3.6.1 (or 4).

Thanks,

Don