I'm trying to install the secret store plugin in IManager 2.7.4 I get
Errorrs: 2 secretstore.npm -
http://www.novell.com/products/conso...ecretstore.npm

undefined

is it a bad plugin?


--
ghorchem
------------------------------------------------------------------------
ghorchem's Profile: http://forums.novell.com/member.php?userid=19900
View this thread: http://forums.novell.com/showthread.php?t=453267