I am using ID 3.5.1 but my driver is one originally used when we were
running 2.0.1. This means I don't have all the driver options for
Exchange 2007. I have seen the TID for exchange 2007 but the driver
setup configuration does not have any of the new options which I need to
select and the XML file is totally different.

When I updated the driver it replaced all my policies but that also
gave me support for Exchange 2007. I could never have this happen in
production.

WHat do I do ?


--
billykot28
------------------------------------------------------------------------
billykot28's Profile: http://forums.novell.com/member.php?userid=9313
View this thread: http://forums.novell.com/showthread.php?t=412986