We need to support 5 different languages; these incluse Mandrin
Chinese, French and Portugese apart from other languages.
How do I turn on multi language support [need UTF-8] on ED. I am
sending some unicode characters () in the JMS message in different
fields. These get converted to (€¢¿) when I see the record in the
I am facing same issue with the Delimited text driver. I have set the
Message Type as "Bytes" to no avail.

How do we resolve the issue? Are there some settings to be done?

vikaskr's Profile: http://forums.novell.com/member.php?userid=84831
View this thread: http://forums.novell.com/showthread.php?t=410058