We need to update the Windows servers to W2k8 R2. Question is, can I
continue to run my existing IDM 3.5.1 Engine (on Netware server) and
only update the AD Driver (and RL) to 3.5.8 patch3 for a period of time?
Or is it absolutely necessary to upgrade the engine to 3.6.1 as well?


--
T-MAN
------------------------------------------------------------------------
T-MAN's Profile: http://forums.novell.com/member.php?userid=10343
View this thread: http://forums.novell.com/showthread.php?t=408083