I have never had an issue applying the idm361 combo2 patch.

Except now I am having an issue patching my 2nd sles11 64bit server.

The first server went fine,,,the 2nd one always gives an error in
patching DXMLeng package--just says cannot install.

What is strange is on all the servers before this(32 and 64bit) I am
presented with selecting 5 options: engine, avaya,ldap,lotus and sap.

On this 64bit box I am only presented with the engine and avaya,,,even
though have installed the all drivers.

I am clueless.


--
jeff@linux1:~> glxgears
120308 frames in 5.0 seconds = 24061.553 FPS
------------------------------------------------------------------------
jedijeff's Profile: http://forums.novell.com/member.php?userid=4732
View this thread: http://forums.novell.com/showthread.php?t=407698