Hi all,

I got the following Environment:
3 x eDir 8.8.1 with IDM 3.0.1

1 x eDir 8.8.5 where i want to install IDM 3.6.1.

i checked, that eDir 8.8.1 and 8.8.5 work together.

Now i got some Problems with installing the IDM 3.6.1, i cannot expand
the Schema.

Does anyone have a hint? what i can check.

Kind Regards
Andreas Bucher


--
AndreasBucher
------------------------------------------------------------------------
AndreasBucher's Profile: http://forums.novell.com/member.php?userid=24621
View this thread: http://forums.novell.com/showthread.php?t=397818