Is Java Remote loader(32-bit) of IDM 3.5.1 is supported on Solaris
64-bt?.

We installed it and it is working fine but I want to make sure it is
officially supported..

Please suggest..

Thanks
Biju


--
plbiju
------------------------------------------------------------------------
plbiju's Profile: http://forums.novell.com/member.php?userid=51150
View this thread: http://forums.novell.com/showthread.php?t=394757